[Ruby] Rails 2.0 では openssl外部ライブラリーが必要

Rails 2.0 で scaffold を使う場合、Ruby の openssl外部ライブラリーが必要になります。自分で Rubyコンパイルして入れている方は注意して下さい。


.